i

Раскрыты подробности критической уязвимости (CVE-2016-1531) в почтовом сервере Exim, позволяющей непривилегированному локальному пользователю системы выполнить код с правами root. Проблема устранена в выпусках 4.84.2, 4.85.2, 4.86.2, 4.87 RC5 и 4.82.2. Читать далее »

 
Copyright © 2012. Linuxguru.ru